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I nnehall

1. Import fil fr&n AlDs kandli
= Emit.txt och Tider.txt

2. Loggain och starta OEvent och importera filen Emit.txt
» Vdj databas och importera fran Emit.txt

3. Oppnaen ny tavling
= Oppnaen ny tavling
»  Fyll i klasserna och banorna (Classes and Courses...)
= For over de tavlandettill tavlingen (Competitors...)
= |mportera Tider.txt

4. Laggtill en efteranmald

5. Tavlingen
= Kontrollera att ala tdvliande finns med och har Emitnummer
» Gulakontrollappar med startnummer
» Reservtidtagning vid mdl

6. C")verft')r_.informationen fran brickorna
= Oppnafonstret for tidtagning (Finish times...)
= KontrolleratidernaochSpara

7. Skriv ut resultatlista
= Skriv ut resultatlista for alaklasser eller endast klasser enligt eget val
= Skriv ut mellantider
= Andra utseendet pa resultatlistan

8. Reaultat till kandli och media
= Exporteratavlingsdata till diskett (A:\Res.txt)
=  Reaultatlista och melantider till hemsida

9. Ovrigt
» |nstéliningar
» Komihag att Sparal

Inledning:

Detta & en dokumentation om |IF Aland orienterings dator program OEvent som koptesin till
foéreningen under 2001. IF Aland orientering har en licens pa programmet som gor att vi fér
anvanda den fritt pa datorer inom KLUBBEN IF ALAND.



1 Disketten fran AlDs kandli

AID:s kandii exportera for varje tavling filerna Emit.txt och Tider.txt. For att hitta dessa, ga till
c:/Orienter for att sedan klicka pa mappen EmitiMP. V&j fran mappstrukturen din tavling.

Emit.txt innehaller information om deltagarra.

EjEmit-Ante:lminnIr !EIE
Arkiv Redigera Sok  Hjalp

Land Landkort Klubb KlubbKort Kontakt KAdress KPostadr -
fiLaHD  ALA Lumparlands UIA LUIA LA
fiLAND  ALA Jomala Idrottsklubb JIK

fiLaHD  ALA Lumparlands UIA LUIA fiLa
fiLaHD  ALA IFK Hariehamn  IFK | fiLa
fiLAND  ALA Lumparlands UIA LUIA fiLA
fiLAND  ALn IFE Mariehamn  IFK fiLA
fiLaHD  ALA Lumparlands UIA LUIA fiLa
fiLAaND  ALA IFK Mariehamn  IFK fiLn
1] | H s

Forstaraden i Emit.txt ser ut enligt foljande, dér Land &r forsta kolumnen Klubb &r tredje osv.

Land Landkort  Klubb KlubbKort Kontakt KAdress K Postadr
KPostNr KLand KTelefon  KFax KEpost Namn Klass
FDatum Kon Ability NAdress NPostadr ~ NPostNr NLand
NTelefon  NFax NEpost Emitkod StartNr IDNr

Endast foljande variabler & nddvandiga: Land, Landkort, Klubb, KlubbKort, Namn, Klass, Kon,
Emitkod, StartNr, Idnr. Dessa skall &ven importeras till Oevent.

Filen Tider.txt innehdller starttiderna for deltagarna

& Tider - Anteckningar =]
Arkiv Bedigera Sok  Hijalp

1;7200 -

3;7200

5;7200

6;7388

7;7560

8;7740

9:;7920 =
| el

Den innehdler startnummer och starttid i sekunder.



2 Logga in och starta OEvent och importerafilen Emit.txt

For att logga in pa AlD:s dator, anvand |6senordet aidlaptop. N&r du sedan &r inloggad

dubbelklicka pa OEvent eller starta programmet via Startmenyn. Da programmet & igang syns
foljande fonster

¥ oEvent I [=] E3
File Edit Liztz Database Clent/Server Other Ophons Help
NSEN fEE 700 £ =6 ] % |
Ol venf
| |08.01.2003 22:36:53
Vvdj Database->Runners.. foljande fonster kommer da upp
r Runners database !EI E
Fil=
B e = v IEIL-u:up‘I j ‘
Countrie : &
Mew | Edit | | efete |
—Bunner
Marne | Clazs | Sex | Birth e
Edlit |
[elete |
[Ehange el |
Show————
& Only runners from
zelected club
Al iunners from
zelected country
N | =l Al runners
Mumber of countries in databaze: 0 Mumber of clubs in country: 0
Humber of clubsz in databaze: 0 Mumber of runners in country: 0
MHumber of runners in databaze: 0 Humber of runners in club: 0

V] en databas, saknas det skapa en egen genom att vélja File->Save Database. Stang Runners
database fonstret.



Véj nu File->Import->Database... foljande fonster poppar da upp

Import runners’ database A |Mlimport runners' database H

Welcome

This wizard will help you to impork pour
evisting databases of countries, clubs and
nunners into a database which can be used
by OEwent. To start the wizard press Mest
button.

Make sure that pou have
already exported your existing
databaze into an ASCII file
farmat.

¢ Back

Cancel |

Fitiiay |

Select existing database

Select your existing database [the one that you want to
convert into DEvent database file format), which must be
in ASCII file format. wizard must also know which
character was used to separate columns.

AAE mit et

rColumnz separator——— |
¥ TAR
" Other

Cancel | ¢ Back | et » |

e |

Klicka pa Next> och klicka sedan pa Browse i det nya fonstret och stk upp c:/Orienter och
mappen EmitIMP, véj din tvalingsmapp och emit.txt och klicka sedan Next>.

V] nu variabeln Land for Name och Landkort for Shortcut och klicka sedan pa Next>.

I rutan ” Information about clubs’ valjer man Klubb i rutan Name och KlubbKort i rutan Short

name. Lamna ovriga rutor tomma och klicka Next>. (Se bilder nedan).

Information about countries

~Mame
1 Always |

" Use column ILand =l

Shortout
i Always |

& Use calumn |Landkaort d

< Back | Mext » I

Firiisty

Cancel

Information about clubs

Mame
i Always |

@« Use column }:'_Il_ll:-l:. -

Shart name: lm Post code: lﬁ
Contact perzan: lﬁ Country: lﬁ
Street: lﬁ Phone: lﬁ

City/ T owar: lﬁ

Cancel < Back | Mext > I Eiriity




| fongtret ”information about competitors’ valj Namn for Name, Klass for Class, Kon for Sex, skriv D
for Female och H fér Male, Emitkod for E-card number, StartNr for Start number och IDNr for 1D.
Klicka sedan pa Next>. V] sedan Overwrite database och sedan Finish. (enligt bilden nedan). Nu &r
importen Klar.

Information about competitors Additional options
Namb lﬁ
= Always I SleE Format of names
& I Iﬁ Town: j' g = Given Name + Sumame
+ Usze column -
= Post code: vl 7 Add to database % Surname + Given name
Class: |Klass 'l Country: 'l = Widate exsting nners
Drate of birth: vl Fhane: ,l I~ Allow winners with same name
Se Fas lﬁ I Save database after converting
[Kin = '
Email: 'l
Female: ID
E-card number: | Emitkod vl
Male: IH
Stark number: | StartNe vl
Abilily:l ‘l 10: ({0 'l
Cancel | < Back | Mext I Eirsk | Cancel < Back | |22 I Finish

3 Oppnaen ny tavling

2 n

Vdlj File->New... och klickapa”Normal event” och klicka sedan pa OK.

Select type of competition

i~ Twpe of competition

+ Nomal [one or multiday] event

" One day score oientesring

' One day relay event

Ok | Catricel |

Fyll i uppgifterna for tavlingen och OK. Spara sedan din fil pac:/Orienter
och sedan Oevent Tavliingsfil.

Hew competition Ed |

—Campetition data

Mame of competitiarn: IDL-Dup 1

Place: IBerghamn
Organizer: |M|FK|
Drate: Eram: I B Tg:l B

Last entry date: I E

MNumber of stages: |1

[~ Chasing start last day

] Cancel




Vélj sedan Edit->Classes and Courses.... V&8j Add group i rutan for Classes och vélj OL-cup for
allaklasser och Ungdomstavling for Ungdomstévling. | rutan Courses valj New och ett nytt
fonster poppar upp. Fyll i uppgifternai fonstret ”New course” och vélj sedan fliken Other.

r X
r Edit classes and courses !E[ E 4 "“ EoLT=e !E -
Easic |Dthet |
v == =2 Stage: [FENE
Classe
Mame: |Bahal
Clazz | Courge | Sex | Add group I
010 female Length: I‘I 0630
D14 female Mew
D21 female Climb: I
H14 male it
H1E male Mo, of I ll—
H21 male [Velete 0. of contrals:
H40 male First cant ||—
irst contral:
i
Wwe have ID '¢} maps for this course
—Course:
Mame | Length | Eliﬂb | Mo. c. | First | Mew |
Exdit |
[elete |
i
4] | |
Claze | (1] | Cancel |

Tryck pa New och fyll i banans koder (koderna som finns pa emitbradan), avsluta med kod 150 (Da
denna anvands som malstamplingsenhet) tryck sedan pa OK. Och gor likadant for de 6vriga banorna

r Hew course !El B
Baszic  Other I

—Warant [for electronic punching}

I Drefault j

Mew | Edi | Delete |

Code I"-.-"alue I kst wizit I

Eddit

Welere

=

Hew control E

Imput control code: |31 ,34,36,56,76.150

OF. I Cancel |
Ok | Cancel I

Nu skall téavlingens alabanor och klasser finnas med i fonstret. Nu skall klasserna ges en bana.

Dubbel-klicka pa en klasst.ex. D10 och ge den en bana. Tryck sedan OK och gor likadant for de
ovriga klasserna.



B azic IExtendedl Fees I Other I

M arne: ID'IEI

Descrnption; I

Courze faor 1. stage: |Banal j

banaz2

ak. I Cancel I

Nu skall allaklasser ha en egen bana. Tryck sedan pa Close. Véj sedan File-> Save. Kom ihag att
Spara nu och da.

¥ Edit classes and courses N =]
o == E2  Stage: IStage'l *l
[ Clazze
Clagzs | Courze | Sy | Add aroup
Banal fermale - |
banaz female Mew
hanaZ fermale -
Banal rale Edit |
banaz male
Banal male Delete |
Banal o Imale L
4 I
Course
M ame | Length | Clirnb | Mo, . | First | Mew
Banal ESEI
I N . E dit |
Delete |
4 A
1 | ]

Cloze

|




Vdlj nu Edit->Competitors..., valj alatavlande och tryck pa Transfer, tryck Yestills allatavliande ar
Overforda. Nu skall samtliga tavliande finnas i den nedre rutan. Vill man korrigera informatioren for
nagon deltagare s dubbelklickar man pa denne (ex. ge Emit brick nummer & den som saknar). De
ar darfor viktigt att alla l6pare springer med sin bricka och att rétt nr skrivsin till rétt |6pare som
anvander |anebricka. Klicka sedan pa Close. File-> Save.

¥ Edit competitors M= B3
~Runrers in databaze
I amne | Clazz | Club | Country | Birth year hate:
Anderzzon Patrik H14 AL, =] [~ Country
Anderszon Sture H40 AL, [ Club
Elarnster Tor-Olof H40 ALs, | | -
Eklund Sonia D10 AL, I™ Class
Elfberg Ingegerd D21 AL,
Erlandzzon Bjarne 0o ALy rarsher
Grannaz Lukaz oo P —_—
Holmberg Boriz oo AL, Search by |D:
Janliv Lars H40 AL, ~
F] | 3
~Competitars in competitian
I amne | Clazz | Club | St no. | Birth pear | Match—————
Anderzzon Patrik H14 Al -
Anderzzon Sture H40 7 j [ County
Blarrester Tor-Olof H40 z ™ Club
Eklund Sonja D10 i3] [ Clazs
Elfberg Ingegerd 0o 32
Erandzzan Bjarme D10 14 B oy o
Grannaz Lukaz oo 25 -
. .| Competitars
I:lflml:ueru:l Boriz NN 1] | 15 _'l_l i list bow 30
= | E dit | [elete | “acant places | Set vaniants |

Vdj nu File->Import->Sart times.. och vélj har filen Tider.txt och tryck sedan pa Import.

T |
Stage: IStage 1 j
File hame: I.-’-‘-.:'xTiu:Ier.t:-:t il

Irnipart |




4 Laggtill en efteranmald

Pa samma sétt som en efteranméld laggs till tavlingen kan man laggatill deltagare en och en istéllet
for att importera data.

Vdj Edit->Competitors... och tryck pa New. Fyll i uppgifternafor deltagaren. Namn, klass, kon,
forening, ID (enligt Al1D mediemsnummer, se skild lista, 1001 och uppét fér icke AlD-mediemmar).
Tryck sedan pa OK.

Edit competitor E

Basic |Start timesl EMIT I Fees I Motes I

Given name; IKarin Surnanme: IStEHfEh:It
Class: | D10 | abily: |
(W=l (E ckero |drottsklubb Sex
" male ' female
Courtry: I.&L.-'E«ND j
Birth:l [T “acant place
—addres o
Street: I |1 001
T o Ciky: I Start nurmber;

IS?'
Post code: I

EMIT e-card number:
Country: I 7890

Phune:l

Faw: I
E mnail: I

¥ Update runners databaze

OF. I Cancel

Vdj nu Edit-> Start times... och dubbelklicka pa den efteranméda och mata in starttiden. OK.

P HiEssiimea =1 ES
= St L e [Stage - ‘ Basc  Stattmes | EMIT | Fees | Motes |

First start: IDD:DD St Starttime:  Tupe:

=z

o BeEw el

Match

(* Class D10 =

& MMM:55
Interval: IDD:DD ¥ 1 IDZ'DD'DD r-J.;.,r-.-| -
) Couse [Banal |  HH:MM:SS L

Last chazing: /4

02:01:00

Mordiund Tobiaz 02:10:00 1o
Foskinen D avid 02:10:00 1o
Sundblom Tomas 02:10:00 010
Grannas Lukas 02:10:00 1o
Sivén Markus 02:10:00 1o
Mordlund J akob 02:10:00 1o
Erlandszon Bjarne 02:31:00 010
Holmberg Boris 02:34:00 D10
Flosengwist Ann 02:40:00 D10
Eklund Sonja 02:40:00 D10
Sivén Hanna 02:40:00 010
Saderlund Per-Erik. 02:43:00 1o
Selander Yngve 02:46:00 D10

Cloze | Cancel




5Tavlingen

Kontrollera att alla tévlande finns inmatade och mata eventuellt ut en ny startlista. Kontrollera &ven
att alla har en Emitbricka (att nummern finns inmatad).

L &ttast att kontrollera att alla finns med & genom att vélja Lists

Blvists (O] %]

File  “iew Listz  Statistice  Customreports Set men Optione Clogze
S e F R % mmik BT &
“ 0 WNF|DN|WE‘DF|DE|NC|LS| L spj0 3 “ @ +o.‘ 4 »r M | I

2

II1E

(Il
w
ar

[m)

Gy
i
J
=,

[eal

-

Al ol

Har valjer man Lists->Start list by classes eller Start list by times beroende pa vilken lista man vill
ha. Vill man ha en lista med Emit nummer pa vaj da List->Competitors by name.

Blvists =13
File “iew Listzs Statistics Customreports Set menu  Options  Close
SHRv ¥0% BEG BY & 226w g |
“0 VNFDNWEDFDQ|HC|LS|L Sp |0 3{“6,*0,‘“ <« » w1 []E
5t no. Hame Club Category Country Stage 1 ﬂ
5 Blomszter Tor-Olof H40 AL 02:00:00
A7 Stenfeldt Karin EIK. D10 AL 02:00.00
1 Soderstrom Hernnk, H21 AL 02:00:00
3 Sioderstrom Marcus H21 ELA 02:00.00
11 Sundblom Stig D10 AL 020100
& Mordlund Tomas H40 AL 02:03:.00
7 Anderszon Sture H40 AL 02:0e:00 -
A o 4

Kom ihdg att sparal
Starten

Allatavliande skall fasta den gula kontrollappen pa Emitbrickan, pa den gulalappen skall den
tévlandes namn sta skrivet. Detta gors |&ttast genom att dela ut den gula lappen vid starten da man

ropar upp namnet och ser till att startnummret finns skrivet pa lappen. Detta kan man géragéav i
forvag.

M al et

Vid malet samlas ala brickor upp. Det normala tidtagningssystemet anvands som reservtidtagning.
Ma& nummret skrivs upp pa brickan, med annan stil an startnummret (Manummret fas fran
pappersremsan i den gamla maltidtagnings-apparaten).



6 Overfor informationen fran brickorna

Anvand nedanstdende kabel mellan datorn och inl&sningsenheten for emitbrickorna. Skall liggai
emitladan.

Vdlj Edit->Finish times... och véj mellan att visa Finished, Not finished eller All. Da man l&ser av
Emithbrickan sa & vyn Finished den basta. Kontrollera dven att varje bricka blir inlast. Tiden och
andra uppgifter kan korrigerasi nedre delen av fonstret, klicka alltid pa Input OK efter korrigering.
Om man stamplat fel hamnar man i Internal buffer view. For att kontrollera stamplingen vélj View->
EMIT e-card information, dubbelklicka pa personen och man ser d& hur denne har stamplat.
Alternativet ar att skriva ut stdmplingarnaltiderna med pappersremsmaskinen och titta vilka
kontroller [Gparen varit till.

Kom ihag att spara emellanét!

® Edit finish times M=
Yiew Set finizh type  Change finizh times

LU OO OO OO OO0 3 =
B v 1 s0303v3k & IR & B - ‘

Match ~Show Sho
r I:Duntr-l"l j " Checked c.card " Finishe
[ Club I j ' Mot checked c.card '
e Al

[~ Class I j

[~ Show vacant [~ Sort clazs by class
Mame | St. no. I Clazs I Felay ... I Club I Country I Startl Finishl
Anderszon Patrik 21 H14 - ALA 023700 -
Anderszon Sture 7 H40 - ALA 02:06:00
Blomszter Tor-Olof 5 H40 - -
Eklund Soria a5 010 ) Internal buffer view ]
Elfberg Ingegerd 32 (B} - —= Iy
Erlandszon Bjarne 14 D10 - 23
Grannas Lukas 23 L10 - Start Mo. | M ame | E-zard | Status |
Halmberg Borniz 15 D10 -
Jarlow Lars 10 H40
L amecnmn [RAram q HAn
<
Name: Start time: -

Start number: I Finizh tirne: I h it 3BC

Type of finizh time
o MNomal ¢ Disg. DMNS
= DMF " WREC

Competition bme:

Control card
’7(' Checked & Mot checked Input QK |

| |Eu:um|:uetitu:urs:3[l

Lamna tillbaka brickornatill den tévlande da alla uppgifter och tider & korrekta och sparade.



7 Skriv ut resultatlista

Vaélj Lists och sedan Lists>Results of one stage

[Blvists I[=] E3
File ‘“iew Listz Statistics Customreportz Setmenu Optiong Close
SEHR v ¥ % BEH T H 22 b Him |
|0 v wFonweloroa e ts| L se0 = (2 | 0 0 2 0 D] 2
Posz. Hame Club Time +Time ﬂ
H14 10630 m
1. Andersson Patrik 21:03
H40 10630 m
1. Andersson Sture 39:34
2. Blomster Tar-Olaf 16:45  +0711
i I o

Vill man endast skriva ut en klass klicka pa figuren "M21 med streck under” och valj vilka klasser
och i vilken ordning de skall skrivas ut.

r Select classe=s !E[ E

Set clazzes to print and printing order:

D10
D14
D21 e
HT4
H1E
H21
H40

R

Cancel Ok |

Vill man skriva ut strécktiderna vajer man Lists-> Split time by classes . Vill man éndra utseende pa
resultatlistan sa klickar man pa knappen langst till hoger i balken, ”List properties’. Dar kan man
bl.a. andra pa antalet kontroller pa en rad (s att de inte hamnar under varandra). Se nedan.

BlLists [_ O] x]
File “iew Listz Statistice Cusztomnreports Setmenu Optionz Close
SHRv TH % HEHBH WT H Z2F M |
“0 V NF DN wC DF|pQ NC LS L SP[0 2] ”E)_b,‘l( 4 b n‘Dﬂ@
Poz. Mame Club  Time 1. 2. 3 4. b B. ?ﬂ
ELIT 4110 m
1. Soderstram Herrik LUlA 3742 01:47 (1] 0233 1] o041 1) 03:21 (8] 01:18 [2) 02:23 (3] 010
01:47 [1) 04:26 [1]) 05:07 [1) 08:28 [2) 09:46 [1]) 1209 1) 13:14
2. Johanszon Goran LUlA 3813 0213 (6] 0341 [5) 01:01 (6] 01:24 (2] 01:36 [10) 0226 (4] Rl
02:13 [6) 05:54 [4] 06:55 [3) 08:19 [1) 09:55 [2) 1221 [2) 13:31
3. Blomster Benny LUlA 3301 0208 (3] 0340 (3] 0110 [12) 02:09 [4] 01:13 (3] 02:35 (6] 01:3
02:08 [3) 05:48 [2] 06:58 [4) 09:07 [3) 10:26 [3]) 13:01 [3) 14:31
4. Lundaren Fredrik MIFE. 4406 0212 (5] 0340 (3] .07 1) 0212 (5] .32 (8 0253 (9] 020
02:12 [9) 05:52 [3) 06:59 [5) 09:11 [4) 10:43 [4) 13:36 [9) 15:3¢t
5. Baling Miklas MIFE. 4408 0211 (4] 053 (7 01:01 (8] 02:21 (8] 0:31 [B) 0252 (8] 013
02:11 [(4) 06:04 [6) 07:05 [B) 09:26 [9) 10:57 [6) 13:49 () 19:15~
K| H 4




r List properties !El

— Colurnn

Compaiior s Posiion O W MNF DN WC DF D@ HC LS| L SP
Competitor->Pozition in wariant

Competitor-» S tart nurmber — .

Competitor->Mame =1 g Tal] IEI '-] competitors
Competitor-» Club-> Short name
Cormpetitor-» Categorg-» M ame Soart by I ;I
Competitor-> Country->Shortcut
Egmggﬂ:g;gs&ﬂ First lire left: [COMPETITION_MAME
Cormpetitors->Split times

IRARRTR

Firzt line right: ID.&TE_.-‘-‘-.ND_TIME

Eottom line left: I'Split times of ' + STAGE + ', ztage'

B ottom line right: I'F'age '+FPAGE_MUMBER

Mumber of =plit times In one Iine:l'l 7 '3]

W Dizplay curmulated times

I+ Dizplay leg position
I+ Dizplay overall position
I Show time from last control to finizsh lins

S

8 Resultat till kandiet och media

Resultat till tidningar och radio kan skickas frén AlDs kandi. Resultatlista och mellantider skall
aven till AlD-orienterings hemsida, s& koordinera detta med AlDs kangli eller si skickas resultaten
till webmasterna pa AlD-orienterings Internet sida: http://www.idrott.aland.fi/orientering. Se till att
mediafar kommentarer fran tavlingen om de g & savapaplats.

V] daFile->Export... sedan Resultat och Save as och vélj AID Orientering mappen som finns pé
c:/Orienter och sedan mappen EmitEXPoch namnge tévlingsnamnet foljt av .txt Klicka sedan pa
Export data.

¥ Edit expont definition M=l E3

Save Save as

" Select export definition

COMPETITOR_SURMAME_GIVEM_MAME
COMPETITOR_CLASS MNAME
COMPETITOR_EMIT_CARD_MUMEER
COMPETITOR_ID

COMPETITOR_START _TIME(T] _
COMPETITOR_FINISH TIME( Edit
COMPETITOR COMPETITION TIME[1]

COMPETITOR_CLUB_SHORT_MAME Delete

|
“owe |

Hew | Edit | Delete |

f+ Tab
" Dtherl
Export data |
- |AARestut =
Save as; | EI Close | Cloze |

Dubbel klickar man pa Resultat eller klickar pa Edit sa far man fram rutan ovan till vanster. Den
anger vilka variabler som exporteras och skall se ut som ovan. Gor INTE négra andringar i den.

|'Separato|—




&= 3,5 tumsdiskett {A:z) | _ O] =]
Arkiv Bedigera  “iza Gathll  Eavorter  Hjalp |
% b = b5
- _ = [ b ) x
Brateat Eranmat Ippat Flipp ut F.opiera Fliztra it Angra Ta bort
Adress @ A j |
3,5-
tfumesdicskatt -
q p s
| |593 bt |'_§’ Dren har datare o

Sedan skall &ven resultatlista och mellantider exporteras. Gatill Lists v forst Lists> Results of
one stage. DA resultatlistan syns pa skarmen valjer man File->Export , véj AID orientering mappen
pac:/Orienter och sedan resultat — spara har med ditt tévlingsnamn. valj Tabs och sedan Export. Gor
likadant med Split times by classes.

Options [l == 3.5-tumsdiskett (A:) [_ (O] x]
Separator Arkiv Bedigera Wiga Gatll  Faworter  Hjalp
" Spaces V=] Emit Z] kommentar
= Tab=s E Fes
= Teb = |
& Other I; E ULe:T i
3 5_ =] resultatlista
F=r= = )
i s : mellantider
E =port Cancel I —w !
| | =] Den har datam v

9 Ovrigt

OEvent har ingen automatisk sparfunktion i programet, sdifall datorn skulle slockna eller nagot
annat handa sa gar allt forlorat som gjorts sedan man sparat sist. Sa vi rekommenderar att man sparar
var 10:nde minut sa blir de inte s mycket arbete med att dterstalla allting ifall nagonting skulle
handa.

Under menyn Help->Help sa finns det en engelsk hjd pfunktion ifall mer ”avancerad” hjap behovs.

For att andra pa instéllningar for programmet vélj Options->Options... och spara de dndrade
installningarna med Options->Save Options. Ifall ni installerar programet pa nagon annan dator &n
kandliets jamfor gor da s att instéllningarna hér ser lika ut pa er dator. OBS! Gor aldrig nagra
installningar pa kandliets dator under options!

Behover du programmet eller vill ha mer information, |ds mer pa OEvents egen hemsida
http://www.oevent.org eller IF Alands hemsida http://www.idrott.aland.fi/orientering
Eller kontakta Matti Janldv tfn 040 754 9024 / Daniel Blomster tfn 040 740 6231.

Uppdaterad: 22 augusti 2006



